[긴급 알림] 넷킬러는 Log4j 2 보안 취약점의 영향을 받지 않습니다.

넷킬러 고객님께,

최근 전 세계적으로 인터넷 서버에 사용하고 있는 Log4j 2 라이브러리에 대한 심각한 보안 취약점이 발견되었습니다.

넷킬러는 고객님의 데이터 보안과 안전을 위해 긴급히 전체 서비스 점검을 진행 하였고,

최종적으로 넷킬러의 전체 서비스는 Log4j 2의 보안 취약점에 대한 영향이 없는것을 확인했습니다.

넷킬러는 항상 보안을 최우선으로 생각합니다.

고객님의 성원에 늘 감사드리며, 넷킬러는 최고 수준의 보안 솔루션과 서비스를 제공해드리겠습니다.

대단히 감사합니다.

Netkiller’s Services Are Not Affected by Log4J Vulnerability